<!DOCTYPE html>
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Portsmouth"/>
<meta name="theme-color" content="#022452">
		<meta name="geo.region" content="US-OH"/>
		<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
		<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
		<meta name="DC.publisher" content="Portsmouth Daily Times"/>
		<meta name="DC.contributor" content="Portsmouth Daily Times"/>
		<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
		<meta name="DC.rights" content="Civitas Media"/>
		<meta name="DC.title" content="Portsmouth Daily Times, Portsmouth OH - www.portsmouth-dailytimes.com"/>
			<meta name="DC.description" content=""/>
			<meta name="DC.identifier" content="http://portsmouth-dailytimes.com" scheme="DCTERMS.URI"/>
		<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
			<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@PDTNews" />
		<meta name="twitter:title" content=" - Portsmouth Daily Times - portsmouth-dailytimes.com" />
		<meta name="twitter:description" content="" />
								<title>When should you unfriend someone on Facebook? - Portsmouth Daily Times</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--<link rel="pingback" href="http://www.portsmouth-dailytimes.com/xmlrpc.php" />-->
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
		<!--Slider-->
		<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
		<style type="text/css">
		.slick-slide {
		  margin: 0px;
		}
		.slick-prev:before,
		.slick-next:before {
			color: white;
		}
		</style>
		<!--Slider-->
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.portsmouth-dailytimes.com/opinion/21951/when-should-you-unfriend-someone-on-facebook" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When should you unfriend someone on Facebook? - Portsmouth Daily Times" />
<meta property="og:description" content="The nature and ethics of &#8220;fake news&#8221; has become a subject of widespread concern. But, for many of us, the issue is much more personal: What are we to do when a cranky uncle or an otherwise pleasant old friend persists in populating our news feeds with a stream of posts that can run deeply &hellip;" />
<meta property="og:url" content="http://www.portsmouth-dailytimes.com/opinion/21951/when-should-you-unfriend-someone-on-facebook" />
<meta property="og:site_name" content="Portsmouth Daily Times" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2017-12-07T08:52:34-05:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The nature and ethics of &#8220;fake news&#8221; has become a subject of widespread concern. But, for many of us, the issue is much more personal: What are we to do when a cranky uncle or an otherwise pleasant old friend persists in populating our news feeds with a stream of posts that can run deeply [&hellip;]" />
<meta name="twitter:title" content="When should you unfriend someone on Facebook? - Portsmouth Daily Times" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.portsmouth-dailytimes.com\/","name":"Portsmouth Daily Times","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.portsmouth-dailytimes.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.portsmouth-dailytimes.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portsmouth-dailytimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.portsmouth-dailytimes.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://www.portsmouth-dailytimes.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://www.portsmouth-dailytimes.com/wp-content/themes/aim-dc-medium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.portsmouth-dailytimes.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://www.portsmouth-dailytimes.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='http://www.portsmouth-dailytimes.com/wp-content/themes/aim-dc-medium/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-content/themes/aim-dc-medium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-content/themes/aim-dc-medium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-content/themes/aim-dc-medium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.portsmouth-dailytimes.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.portsmouth-dailytimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portsmouth-dailytimes.com%2Fopinion%2F21951%2Fwhen-should-you-unfriend-someone-on-facebook" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portsmouth-dailytimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portsmouth-dailytimes.com%2Fopinion%2F21951%2Fwhen-should-you-unfriend-someone-on-facebook&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.portsmouth-dailytimes.com/opinion/21951/when-should-you-unfriend-someone-on-facebook" /><meta property="og:type"			content="article" /><meta property="og:title"			content="When should you unfriend someone on Facebook?" /><meta property="og:description" 	content="The nature and ethics of &#8220;fake news&#8221; has become a subject of widespread concern. But," /><meta property="og:image" 		content="" /><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.portsmouth-dailytimes.com/wp-content/themes/aim-dc-medium/library/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-6686294-26']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  'Alexis Elder - University of Minnesota Duluth',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=92221861"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#022452 !important;
}
#content .item {
background-color:#022452 !important;	
}
</style>
</head>
		<body class="post-template-default single single-post postid-21951 single-format-standard custom-background">
	<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://www.portsmouth-dailytimes.com/wp-content/uploads/sites/28/2016/07/PDTnewlogo.png" style="max-width:300px; max-height:50px;"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;" href="http://www.jobmatchohio.com/" target="_blank" title="Portsmouth Daily Times Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
									<a style="color:#ffffff; font-size:15px;" href="http://portsmouthdailytimes.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
																		<a style="color:#ffffff; font-size:15px;" href="http://homes.portsmouth-dailytimes.com" title="Portsmouth Daily Times Homes &amp; Apartments" target="_blank"><span class="glyphicon glyphicon-home"></span> Homes</a>&nbsp;
									<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.portsmouthnews" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/portsmouth-daily-times/id977241763?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
			<!--<a style="color:#ffffff;" href="https://heartlol.admanagerpro.com:8195/AMPLinersOnlineWILKESBARRE/Group.do" title="Place a Classified Ad With the Times Leader"><img src="/images/class_placead.png" alt="Place a Classified Ad With The Times Leader">Place Ad</a>-->
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
<!-- DC Code -->
								<div
				class='dfw-unit'
					data-adunit='OH-ROS-728x90-header'
					data-size-mapping='mapping1'></div>	</div>


    
        <nav id="access" role="navigation">
            <h1 class="assistive-text section-heading">Main menu</h1>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8076"><a href="/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-8087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8087"><a href="http://www.portsmouth-dailytimes.com/about-us">About Us</a></li>
	<li id="menu-item-8088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8088"><a href="http://www.portsmouth-dailytimes.com/advertise">Advertise</a></li>
	<li id="menu-item-8089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8089"><a href="http://www.portsmouth-dailytimes.com/contact-us">Contact Us</a></li>
	<li id="menu-item-8093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8093"><a href="http://www.facebook.com/pages/Portsmouth-Daily-Times/212015062154098">Portsmouth Daily Times on Facebook</a></li>
	<li id="menu-item-8094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8094"><a href="http://twitter.com/PDTNews">Portsmouth Daily Times on Twitter</a></li>
	<li id="menu-item-8090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8090"><a href="http://www.portsmouth-dailytimes.com/reader-services">Reader Services</a></li>
	<li id="menu-item-8091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8091"><a href="http://www.portsmouth-dailytimes.com/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-8092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8092"><a href="http://www.portsmouth-dailytimes.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8077"><a href="http://www.portsmouth-dailytimes.com/category/news">News</a>
<ul  class="sub-menu">
	<li id="menu-item-8100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8100"><a href="http://www.portsmouth-dailytimes.com/archives">Archive</a></li>
	<li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a href="http://www.portsmouth-dailytimes.com/circulars">Circulars</a></li>
	<li id="menu-item-8105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8105"><a href="http://www.myinvestkit.com/www.portsmouth-dailytimes.com/">Finance</a></li>
	<li id="menu-item-13371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13371"><a href="http://www.portsmouth-dailytimes.com/president">President Trump</a></li>
	<li id="menu-item-8101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8101"><a href="http://www.portsmouth-dailytimes.com/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-8103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8103"><a href="http://www.portsmouth-dailytimes.com/onlineforms">Online Forms</a></li>
	<li id="menu-item-8102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8102"><a href="http://www.portsmouth-dailytimes.com/online-community">Online Community</a></li>
	<li id="menu-item-8104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8104"><a href="http://www.portsmouth-dailytimes.com/specialsections">Special Sections</a></li>
</ul>
</li>
<li id="menu-item-8078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8078"><a href="http://www.portsmouth-dailytimes.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-8108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8108"><a href="http://www.portsmouth-dailytimes.com/formscores">Submit Scores</a></li>
	<li id="menu-item-8109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8109"><a href="http://www.portsmouth-dailytimes.com/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-9966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9966"><a href="http://pro32.ap.org/portsmouth-dailytimes">Pro32</a></li>
	<li id="menu-item-9967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9967"><a href="http://summergames.ap.org/portsmouth-dailytimes">AP Olympics Coverage</a></li>
	<li id="menu-item-9968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9968"><a href="http://racing.ap.org/portsmouth-dailytimes">Auto Racing</a></li>
	<li id="menu-item-9969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9969"><a href="http://collegebasketball.ap.org/portsmouth-dailytimes">College Basketball</a></li>
	<li id="menu-item-9970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9970"><a href="http://collegefootball.ap.org/portsmouth-dailytimes">College Football</a></li>
</ul>
</li>
<li id="menu-item-8084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8084"><a href="http://www.legacy.com/obituaries/portsmouth-dailytimes">Obituaries</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8080"><a href="http://www.portsmouth-dailytimes.com/category/opinion">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-8110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8110"><a href="http://www.portsmouth-dailytimes.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-8079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8079"><a href="http://www.portsmouth-dailytimes.com/category/features">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-9472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9472"><a href="http://www.portsmouth-dailytimes.com/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-8111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8111"><a href="http://www.portsmouth-dailytimes.com/comics">Comics</a></li>
	<li id="menu-item-8112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8112"><a href="http://www.portsmouth-dailytimes.com/contests">Contests</a></li>
	<li id="menu-item-8113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8113"><a href="http://www.portsmouth-dailytimes.com/horoscopes">Horoscopes</a></li>
	<li id="menu-item-8115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8115"><a href="http://www.portsmouth-dailytimes.com/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-8116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8116"><a href="http://www.portsmouth-dailytimes.com/formbirth">Submit Birth</a></li>
	<li id="menu-item-8117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8117"><a href="http://www.portsmouth-dailytimes.com/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-8118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8118"><a href="http://www.portsmouth-dailytimes.com/formengagement">Submit Engagement</a></li>
	<li id="menu-item-8119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8119"><a href="http://www.portsmouth-dailytimes.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="http://www.portsmouth-dailytimes.com/calendar">Calendar</a></li>
<li id="menu-item-8082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8082"><a href="http://www.portsmouth-dailytimes.com/entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-8125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8125"><a href="http://www.portsmouth-dailytimes.com/tvlistings">TV Listings</a></li>
	<li id="menu-item-8123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8123"><a href="http://www.portsmouth-dailytimes.com/tvsoaps">Soaps</a></li>
	<li id="menu-item-8128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8128"><a href="http://www.portsmouth-dailytimes.com/tvsports">TV Sports</a></li>
	<li id="menu-item-8120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8120"><a href="http://www.portsmouth-dailytimes.com/tvgames">Games</a></li>
	<li id="menu-item-8121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8121"><a href="http://www.portsmouth-dailytimes.com/tvmovies">Movies</a></li>
	<li id="menu-item-8122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8122"><a href="http://www.portsmouth-dailytimes.com/tvqa">Q &#038; A</a></li>
	<li id="menu-item-8124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8124"><a href="http://www.portsmouth-dailytimes.com/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-8126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8126"><a href="http://www.portsmouth-dailytimes.com/tvnews">TV News</a></li>
	<li id="menu-item-8129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8129"><a href="http://www.portsmouth-dailytimes.com/tvtalk">TV Talk</a></li>
	<li id="menu-item-8130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8130"><a href="http://www.portsmouth-dailytimes.com/tvvideo">TV Video</a></li>
	<li id="menu-item-8127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8127"><a href="http://www.portsmouth-dailytimes.com/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-8083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8083"><a href="http://local.portsmouth-dailytimes.com">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        
       <div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
      </div>
    </header><!-- #branding -->    
    <div id="container">

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-21951" class="post-21951 post type-post status-publish format-standard hentry category-opinion">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.portsmouth-dailytimes.com/opinion/21951/when-should-you-unfriend-someone-on-facebook" title="8:52 am" rel="bookmark"><time class="entry-date" datetime="2017-12-07T08:52:34+00:00">December 7, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.portsmouth-dailytimes.com/author/englewoodindependent-2-26" title="View all posts by Portsmouth Daily Times" rel="author">Portsmouth Daily Times</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">When should you unfriend someone on Facebook?</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="http://www.portsmouth-dailytimes.com/category/opinion" rel="tag">Opinion</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		<div>
		<div style="float:left;">
		<b><p>Alexis Elder - University of Minnesota Duluth</p></b>
		</div>
	</div>
	<br>
	<hr style= "color: #022452; background-color: #022452; height:2px;" />
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
																				</div>
		<article>
		<p>The nature and ethics of &#8220;fake news&#8221; has become a subject of widespread concern. But, for many of us, the issue is much more personal: What are we to do when a cranky uncle or an otherwise pleasant old friend persists in populating our news feeds with a stream of posts that can run deeply contrary to our own values?</p>
<p>One option is to unfriend people who share material that conflicts with our values. But a siloed environment where people self-select into echo chambers could also be worrisome. As a researcher working on the ethics of social technologies, I start with what might seem like an unlikely source: Aristotle.</p>
<p>Classical Greece may bear little resemblance to today&#8217;s world of smartphones and social media. But Aristotle was no stranger to the struggle to build and maintain social connections in a contentious political climate.</p>
<p><strong>Value of friendship</strong></p>
<p>The first issue is what should real friendships look like. Aristotle argues that a</p>
<p>&#8220;perfect friendship is the friendship of men who are good, and alike in virtue.&#8221;</p>
<p>On the face of it, it would appear then that friendships are essentially about similarities, arising where like-minded people group together. This could be a problem, if you thought that a good friendship involved respecting difference. It would also be a reason for people to unfriend those who disagreed with us politically.</p>
<p>But Aristotle doesn&#8217;t say friends should be &#8220;alike.&#8221; What he says is that best friends can be different and yet share good lives together so long as each is virtuous in his or her own way. In other words, the only similarity necessary is that they both be virtuous.</p>
<p>By &#8220;virtuous,&#8221; he means the features of excellent people, those character traits like courage and kindness that help individuals be good to others, their own selves and live good lives. Such traits help people flourish as rational, social animals.</p>
<p><strong>Appreciating differences</strong></p>
<p>Again, if you thought that these characteristics looked the same for every individual, you might worry that this still means that friends should be very similar. But that is not what he says about the nature of virtue.</p>
<p>A virtuous character trait, he says, consists of having the right amount of common human disposition &#8211; not too much and not too little. Courage, for example, is the middle ground between an excess and a deficit of fear. Too much fear would keep people from defending what they valued, while too little would make them vulnerable to unnecessary injury.</p>
<p>But what counts as the middle ground is relative to the individual, not an absolute.</p>
<p>Consider how what counts as the right amount of food is different for an accomplished athlete than a novice. Likewise for courage and other virtues. What counts as the right amount of fear depends on what needs defending, and what resources are available for defense.</p>
<p>So courage can look very different for different people, in different contexts. In other words, each individual could have his or her own moral style. This seems to leave room for appreciating friends&#8217; differences on social media. It should also give individuals reason to be cautious in exercising the &#8220;unfriend&#8221; option.</p>
<p><strong>Living together</strong></p>
<p>For Aristotle, shared lives are key to explaining both why friendship matters to us and why good character matters to friendship. Friends, he says,</p>
<p>&#8230; do and share in those things which give them the sense of living together. Thus the friendship of bad men turns out an evil thing (for because of their instability they unite in bad pursuits, and besides they become evil by becoming like each other), while the friendship of good men is good, being augmented by their companionship&#8230;</p>
<p>For Aristotle, virtues are by definition those traits that help you to flourish as a rational, social animal. Being your best self helps you to live a good life.</p>
<p>The opposite, he says, is true of vices. What he means by a vice is the wrong amount of a characteristic: for example, too much fear or too little concern for others. Vices can make people&#8217;s lives worse overall, even if more enjoyable in the short term. The coward cannot stand up for what she values and so harms herself and not just those she ought to protect. The selfish person makes himself incapable of close friendship and deprives himself of an important human good.</p>
<p>Difference isn&#8217;t bad, and can even enrich our lives. But having vicious people as friends make us worse off, both because we care about them and want them to live well and because of their influence on us.</p>
<p><strong>How can we use Facebook wisely and well?</strong></p>
<p>What I take from this is that we ought not to think that friends&#8217; differences, political or otherwise, pose a problem for friendship. But at the same time, character matters. Repeated interactions, even on social media, can shape our character over time.</p>
<p>So, in considering the question, should you disconnect from that Facebook &#8220;friend,&#8221; the short but unsatisfying answer is, &#8220;It depends.&#8221;</p>
<p>Facebook connects people, but it imposes both physical and psychological distance. One could argue that this makes it easier both to share our thoughts (even those that many wouldn&#8217;t air in person) and to disconnect from others, even when social pressures might make it harder to do so when face to face.</p>
<p>Figuring out when to exercise these different abilities could require individuals to exercise the virtues. But as I have explained, they do not give anyone a uniform guide to action. What counts as a virtue depends on the details of the circumstance.</p>
<p><strong>Landmarks for navigating</strong></p>
<p>Several factors look relevant. Social media makes people happier when they use it to interact rather than passively observe. Diverse connections and conversations can enrich people&#8217;s lives. On Facebook, we have an opportunity to experience &#8220;ideologically diverse news and opinions.&#8221;</p>
<p>Sure, sometimes unfriending an obnoxious co-worker or relative helps keep the peace&#8230; but this can be cowardly. And sometimes arguing with someone online just reinforces our own belligerence, making us worse in the long run. What we want to do is have good conversations that strengthen good connections.</p>
<p>But here, too, we need to remain sensitive to details of context. Some conversations are better had at a distance and others face to face.</p>
<p>In the end, some reasons to connect or disconnect are rooted in concerns about our own character, and some revolve around others&#8217; characters. We have reason to foster a courageous and compassionate willingness to consider others&#8217; worldviews and to be mindful of our own tendency to vilify posts (and people) because we disagree with them. But we also want our friends to be good people.</p>
<p>What we need to remember is that the devil is in the details. I think the reason we grapple with this issue is that it resists easy or uniform answers. But using the tools Aristotle provided to reflect on where we want to end up, we can find ways to connect that make us better off, both singly and together.</p>
<div class="metaInfo"><bylineMeta></p>
<p>Alexis Elder</p>
<p>University of Minnesota Duluth</p>
<p></bylineMeta></div>
				</article>
<div align="center">
			<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-ROS-728x90-footer'
					data-size-mapping='mapping2'></div></div>
		<!--RECOMMENDED-->
		<div style="clear:both;"></div>
		  <div class="item-wrap clearfix">
			<h1 style="font: 700 24px/50px Roboto,Arial,Helvetica,sans-serif; height: 25px; margin-bottom: 20px; text-transform: uppercase; color:#444444;"><a href="/category/news" style="color:#444444;">RECOMMENDED FOR YOU</a></h1>
			<hr />
			            
			
								                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitasmedium/library/images/trans.png); color:#ffffff;">
					   8:59 pm						<br> Updated: 4:00 am.  | 
					   <img src="/wp-content/themes/civitasmedium/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.portsmouth-dailytimes.com/sports/21794/pirates-the-standard-in-21-14-ot-thriller#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.portsmouth-dailytimes.com/sports/21794/pirates-the-standard-in-21-14-ot-thriller" title="Pirates the standard in 21-14 OT thriller" rel="bookmark">Pirates the standard in 21-14 OT thriller</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.portsmouth-dailytimes.com/sports/21794/pirates-the-standard-in-21-14-ot-thriller" title="Pirates the standard in 21-14 OT thriller" rel="bookmark"><img src="http://www.portsmouth-dailytimes.com/wp-content/uploads/sites/28/2017/12/web1_DSC_0405JPG-1-300x200.jpg" alt="Pirates the standard in 21-14 OT thriller" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
				                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitasmedium/library/images/trans.png); color:#ffffff;">
					   12:52 pm						 | 
					   <img src="/wp-content/themes/civitasmedium/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.portsmouth-dailytimes.com/news/21772/commissioners-hold-tree-lighting#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.portsmouth-dailytimes.com/news/21772/commissioners-hold-tree-lighting" title="Commissioners hold Tree Lighting" rel="bookmark">Commissioners hold Tree Lighting</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.portsmouth-dailytimes.com/news/21772/commissioners-hold-tree-lighting" title="Commissioners hold Tree Lighting" rel="bookmark"><img src="http://www.portsmouth-dailytimes.com/wp-content/uploads/sites/28/2017/12/web1_tree2017121123735735-300x225.jpg" alt="Commissioners hold Tree Lighting" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
				                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitasmedium/library/images/trans.png); color:#ffffff;">
					   6:00 pm						 | 
					   <img src="/wp-content/themes/civitasmedium/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.portsmouth-dailytimes.com/top-stories/21740/pirates-eagles-to-square-off-in-state-finals#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.portsmouth-dailytimes.com/top-stories/21740/pirates-eagles-to-square-off-in-state-finals" title="Pirates, Eagles to square off in state finals" rel="bookmark">Pirates, Eagles to square off in state finals</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.portsmouth-dailytimes.com/top-stories/21740/pirates-eagles-to-square-off-in-state-finals" title="Pirates, Eagles to square off in state finals" rel="bookmark"><img src="http://www.portsmouth-dailytimes.com/wp-content/uploads/sites/28/2017/11/web1_DSC_0215-300x200.jpg" alt="Pirates, Eagles to square off in state finals" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
							            
          </div>
		<!--END RECOMMENDED-->
<!-- Comment system -->
<!-- An element a visitor can click if they <3 comments! -->
<div style="margin:auto;display:block;text-align:center;">
<button class="show-comments" style="border: 1px solid #0a3c59;
   background: #3e779d;
   background: -webkit-gradient(linear, left top, left bottom, from(#65a9d7), to(#3e779d));
   background: -webkit-linear-gradient(top, #65a9d7, #3e779d);
   background: -moz-linear-gradient(top, #65a9d7, #3e779d);
   background: -ms-linear-gradient(top, #65a9d7, #3e779d);
   background: -o-linear-gradient(top, #65a9d7, #3e779d);
   background-image: -ms-linear-gradient(top, #65a9d7 0%, #3e779d 100%);
   padding: 10.5px 21px;
   -webkit-border-radius: 6px;
   -moz-border-radius: 6px;
   border-radius: 6px;
   -webkit-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   -moz-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   text-shadow: #7ea4bd 0 1px 0;
   color: #ffffff;
   font-size: 14px;
   font-family: helvetica, serif;
   text-decoration: none;
   vertical-align: middle;min-width:300px;">Load comments (<span class="disqus-comment-count" data-disqus-url="http://www.portsmouth-dailytimes.com/opinion/21951/when-should-you-unfriend-someone-on-facebook">0</span>)</button>
</div>
<!-- The empty element required for Disqus to loads comments into -->  
<div id="disqus_thread"></div>
<script type="text/javascript">
// Requires jQuery of course.
$(document).ready(function() {
    $('.show-comments').on('click', function(){
          var disqus_shortname = 'portsmouthdailytimes';
          // ajax request to load the disqus javascript
          $.ajax({
                  type: "GET",
                  url: "http://" + disqus_shortname + ".disqus.com/embed.js",
                  dataType: "script",
                  cache: true
          });
          // hide the button once comments load
          $(this).fadeOut();
    });
});
</script>
<!-- End comment system -->


			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="http://www.portsmouth-dailytimes.com/opinion/21951/when-should-you-unfriend-someone-on-facebook" title="Permalink to When should you unfriend someone on Facebook?" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-21951 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.portsmouth-dailytimes.com/opinion/21949/passengers-boarding-airplanes-were-doing-it-wrong" rel="prev"><span class="meta-nav">Previous</span></a></div>		<div class="nav-next"><a href="http://www.portsmouth-dailytimes.com/news/21953/internship-opportunities-at-fluor-bwxt-portsmouth" rel="next"><span class="meta-nav">Next</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/portsmouth-oh/45662/weather-forecast/330115" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1464111195023" class="aw-widget-current"  data-locationkey="330115" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://portsmouth-dailytimes.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-Weather-Sponsor-300x100'
					data-size-mapping='mapping3'></div>			</aside>
           <aside id="poll">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=130efe3f-8872-9e24-3d0a-f08413db6479&amp;tgtid=0ea95aa6-abf0-e1a4-91f4-4a6b1d2e6b5e"></script>
					<div id="130efe3f-8872-9e24-3d0a-f08413db6479"></div>
			</aside>
<aside>
<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-ROS-300x600-sidebar'
					data-size-mapping='mapping4'></div></aside>
<aside id="social-media" style="margin-top:20px;">
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
</aside>
		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'portsmouthdailytimes'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
			<style>
				.footer-add {
					position: fixed;
					width: 100%;
					bottom: 0;
					min-width: 906px;
					float: left;
					background-color: #101010;
					text-align: center;
					z-index:1000;
					}
			</style>
<div class="footer-add">
						<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-Sticky-Footer-1024x60'
					data-size-mapping='mapping5'></div></div>
<footer id="colophon" role="contentinfo" style="height:300px;background-color:#141414">
	<div class="item-wrap clearfix">
	<style>
	/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1.6%;
}
.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }
/*  GRID OF FIVE  */
.span_5_of_5 {
	width: 100%;
}
.span_4_of_5 {
	width: 79.68%;
}
.span_3_of_5 {
	width: 59.36%;
}
.span_2_of_5 {
	width: 39.04%;
}
.span_1_of_5 {
	width: 18.72%;
}

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) {
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_5, .span_2_of_5, .span_3_of_5, .span_4_of_5, .span_5_of_5 { width: 100%; }
}
	</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
												<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
								<a href="http://PortsmouthDailyTimes.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.portsmouth-dailytimes.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2017 AIM Media Midwest</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>
				.button {
					background-color: #008CBA; 
					border: none;
					color: white;
					padding: 15px 32px;
					text-align: center;
					text-decoration: none;
					display: inline-block;
					font-size: 16px;
					margin: 4px 2px;
					cursor: pointer;
				}
			</style>
			<a href="http://www.facebook.com/pages/Portsmouth-Daily-Times/212015062154098" target="blank" title="Portsmouth Daily Times on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="Portsmouth Daily Times on Facebook"></a>&nbsp;
			<a href="http://twitter.com/PDTNews" target="blank" title="Portsmouth Daily Times on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="Portsmouth Daily Times on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p><a href="tel:740-353-3101" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-353-3101</a></p>
						<p><a href="tel:740-353-7280" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerfaxwhite.png" alt="Fax"> 740-353-7280</a></p>
						<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">1603 11th Street,</p>
			<p style="font-family:Roboto; color:#fff;">Portsmouth OH, 45662</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.portsmouth-dailytimes.com%2Fopinion%2F21951%2Fwhen-should-you-unfriend-someone-on-facebook&t=When+should+you+unfriend+someone+on+Facebook%3F" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=When+should+you+unfriend+someone+on+Facebook%3F&url=http%3A%2F%2Fwww.portsmouth-dailytimes.com%2Fopinion%2F21951%2Fwhen-should-you-unfriend-someone-on-facebook" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.portsmouth-dailytimes.com%2Fopinion%2F21951%2Fwhen-should-you-unfriend-someone-on-facebook" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><link rel='stylesheet' id='dfp-css'  href='http://www.portsmouth-dailytimes.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100]]},{"browser":[769,1],"ad_sizes":[[300,100]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]},"targeting":{"Page":["single"],"Category":["opinion"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portsmouth-dailytimes.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '6230954',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["opinion"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100]]},{"browser":[769,1],"ad_sizes":[[300,100]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]}				});
			</script>
		<script type="text/javascript">
var _sf_async_config={uid:20837,domain:"limaohio.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109368594-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109368594-1');
</script>
</body>
</html>